Page 1 of 1

PostPosted: Thu Apr 26, 2012 6:23 am
by Satch
I have been getting these alerts for a few months now I have uninstalled the program a very long time ago .
Hello cvgc,

In order to protect the security of your website, we recommend that you upgrade the following scripts that were installed via the "Scripts Library" in your cPanel interface:

- YaBB.0 v2.1
Location: at
Latest: v2.3.1
Upgrade here: ... aBB.0.yaml